<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="fr-FR"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.alf.fr/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://www.alf.fr/wp-content/uploads/2021/07/collegue-est-amoureux-de-vous.jpg" /><link rel="icon" type="image/png" href="https://www.alf.fr/wp-content/uploads/2018/01/favicon_alf.png">
<!-- This site is optimized with the Yoast SEO plugin v16.8 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Votre collègue est amoureux de vous : Les signes qui ne trompent pas - Alf.fr</title>
<meta name="description" content="Découvrez les indices que collègue est amoureux de vous. Beaucoup de relations débutent au travail, voici les indices qui ne trompent pas" />
<link rel="canonical" href="https://www.alf.fr/votre-collegue-est-amoureux-de-vous-les-signes-qui-ne-trompent-pas/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Votre collègue est amoureux de vous : Les signes qui ne trompent pas - Alf.fr" />
<meta property="og:description" content="Découvrez les indices que collègue est amoureux de vous. Beaucoup de relations débutent au travail, voici les indices qui ne trompent pas" />
<meta property="og:url" content="https://www.alf.fr/votre-collegue-est-amoureux-de-vous-les-signes-qui-ne-trompent-pas/" />
<meta property="og:site_name" content="Alf.fr" />
<meta property="article:published_time" content="2021-07-28T16:13:54+00:00" />
<meta property="article:modified_time" content="2021-07-28T16:14:57+00:00" />
<meta property="og:image" content="https://www.alf.fr/wp-content/uploads/2021/07/collegue-est-amoureux-de-vous.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="853" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Écrit par" />
<meta name="twitter:data1" content="Marie" />
<meta name="twitter:label2" content="Durée de lecture est." />
<meta name="twitter:data2" content="5 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.alf.fr/#website","url":"https://www.alf.fr/","name":"Alf.fr","description":"Le meilleur des ann\u00e9es 80 &amp; 90","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.alf.fr/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.alf.fr/votre-collegue-est-amoureux-de-vous-les-signes-qui-ne-trompent-pas/#primaryimage","inLanguage":"fr-FR","url":"https://www.alf.fr/wp-content/uploads/2021/07/collegue-est-amoureux-de-vous.jpg","contentUrl":"https://www.alf.fr/wp-content/uploads/2021/07/collegue-est-amoureux-de-vous.jpg","width":1280,"height":853,"caption":"coll\u00e8gue est amoureux de vous"},{"@type":"WebPage","@id":"https://www.alf.fr/votre-collegue-est-amoureux-de-vous-les-signes-qui-ne-trompent-pas/#webpage","url":"https://www.alf.fr/votre-collegue-est-amoureux-de-vous-les-signes-qui-ne-trompent-pas/","name":"Votre coll\u00e8gue est amoureux de vous : Les signes qui ne trompent pas - Alf.fr","isPartOf":{"@id":"https://www.alf.fr/#website"},"primaryImageOfPage":{"@id":"https://www.alf.fr/votre-collegue-est-amoureux-de-vous-les-signes-qui-ne-trompent-pas/#primaryimage"},"datePublished":"2021-07-28T16:13:54+00:00","dateModified":"2021-07-28T16:14:57+00:00","author":{"@id":"https://www.alf.fr/#/schema/person/00bb65fcd3f5af8e9d891467f0b5a004"},"description":"D\u00e9couvrez les indices que coll\u00e8gue est amoureux de vous. Beaucoup de relations d\u00e9butent au travail, voici les indices qui ne trompent pas","breadcrumb":{"@id":"https://www.alf.fr/votre-collegue-est-amoureux-de-vous-les-signes-qui-ne-trompent-pas/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.alf.fr/votre-collegue-est-amoureux-de-vous-les-signes-qui-ne-trompent-pas/"]}]},{"@type":"BreadcrumbList","@id":"https://www.alf.fr/votre-collegue-est-amoureux-de-vous-les-signes-qui-ne-trompent-pas/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://www.alf.fr/"},{"@type":"ListItem","position":2,"name":"Votre coll\u00e8gue est amoureux de vous : Les signes qui ne trompent pas"}]},{"@type":"Person","@id":"https://www.alf.fr/#/schema/person/00bb65fcd3f5af8e9d891467f0b5a004","name":"Marie","image":{"@type":"ImageObject","@id":"https://www.alf.fr/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/e6c06c9685367f62e07fb92b59379fcf?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/e6c06c9685367f62e07fb92b59379fcf?s=96&d=mm&r=g","caption":"Marie"},"url":"https://www.alf.fr/author/olivier/"}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Alf.fr &raquo; Flux" href="https://www.alf.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alf.fr &raquo; Flux des commentaires" href="https://www.alf.fr/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.alf.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.alf.fr/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://www.alf.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.alf.fr/wp-content/cache/wpfc-minified/k0fcrnuz/3xj30.css" media="all"/>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.5' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='https://www.alf.fr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-css'  href='https://www.alf.fr/wp-content/themes/Newsmag/style.css?ver=4.5' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.alf.fr/wp-content/cache/wpfc-minified/kp2fld30/3xoeo.css" media="all"/>
<script src='//www.alf.fr/wp-content/cache/wpfc-minified/qwqt5y4d/htpaq.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.alf.fr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='https://www.alf.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> -->
<link rel="https://api.w.org/" href="https://www.alf.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.alf.fr/wp-json/wp/v2/posts/6715" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.alf.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.alf.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://www.alf.fr/?p=6715' />
<link rel="alternate" type="application/json+oembed" href="https://www.alf.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alf.fr%2Fvotre-collegue-est-amoureux-de-vous-les-signes-qui-ne-trompent-pas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.alf.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alf.fr%2Fvotre-collegue-est-amoureux-de-vous-les-signes-qui-ne-trompent-pas%2F&#038;format=xml" />
<script charset="UTF-8" src="//web.webpushs.com/js/push/46fe120d9ff48cb8220b23578c68513b_1.js" async></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-9082096-52"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-9082096-52');
</script>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/multijob-alffr/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script>
<!-- Pinterest Tag -->
<script>
!function(e){if(!window.pintrk){window.pintrk = function () {
window.pintrk.queue.push(Array.prototype.slice.call(arguments))};var
n=window.pintrk;n.queue=[],n.version="3.0";var
t=document.createElement("script");t.async=!0,t.src=e;var
r=document.getElementsByTagName("script")[0];
r.parentNode.insertBefore(t,r)}}("https://s.pinimg.com/ct/core.js");
pintrk('load', '2614340439585', {em: '<user_email_address>'});
pintrk('page');
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt=""
src="https://ct.pinterest.com/v3/?event=init&tid=2614340439585&pd[em]=<hashed_email_address>&noscript=1" />
</noscript>
<!-- end Pinterest Tag -->			<script>
window.tdwGlobal = {"adminUrl":"https:\/\/www.alf.fr\/wp-admin\/","wpRestNonce":"6745512aa0","wpRestUrl":"https:\/\/www.alf.fr\/wp-json\/","permalinkStructure":"\/%postname%\/"};
</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.alf.fr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( navigator.userAgent.indexOf("Edge") > -1 ) {
htmlTag.className += ' ieEdge';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/www.alf.fr\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.5";
var td_get_template_directory_uri="https:\/\/www.alf.fr\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="S'il vous pla\u00eet patienter ...";
var td_email_user_pass_incorrect="Utilisateur ou mot de passe incorrect!";
var td_email_user_incorrect="E-mail ou nom d'utilisateur incorrect !";
var td_email_incorrect="Email incorrect !";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#a8d034";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Pr\u00e9c\u00e9dente (fl\u00e8che gauche)";
var td_magnific_popup_translation_tNext="Suivante (fl\u00e8che droite)";
var td_magnific_popup_translation_tCounter="%curr% sur %total%";
var td_magnific_popup_translation_ajax_tError="Le contenu de %url% pas pu \u00eatre charg\u00e9.";
var td_magnific_popup_translation_image_tError="L'image #%curr% pas pu \u00eatre charg\u00e9e.";
var tdDateNamesI18n={"month_names":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"month_names_short":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"day_names":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"day_names_short":["dim","lun","mar","mer","jeu","ven","sam"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<!-- Header style compiled by theme -->
<style>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</style>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-9082096-52"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-9082096-52');
</script><script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://www.alf.fr/",
"name": "Accueil"                                               
}
},{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://www.alf.fr/actualites/",
"name": "Actu"
}
},{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://www.alf.fr/actualites/rencontre/",
"name": "Rencontre"                                
}
},{
"@type": "ListItem",
"position": 4,
"item": {
"@type": "WebPage",
"@id": "https://www.alf.fr/votre-collegue-est-amoureux-de-vous-les-signes-qui-ne-trompent-pas/",
"name": "Votre collègue est amoureux de vous : Les signes qui ne trompent..."                                
}
}    ]
}
</script><link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.alf.fr/rsslatest.xml" /><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/czamfr-alf/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script>
<script charset="UTF-8" src="//web.webpushs.com/js/push/46fe120d9ff48cb8220b23578c68513b_1.js" async></script>
</head>
<body class="post-template-default single single-post postid-6715 single-format-standard votre-collegue-est-amoureux-de-vous-les-signes-qui-ne-trompent-pas global-block-template-1 single_template_5 wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
</div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-header-container"><ul id="menu-header" class="td-mobile-main-menu"><li id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-23"><a href="https://www.alf.fr">Accueil</a></li>
<li id="menu-item-390" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-390"><a href="https://www.alf.fr/actualites/">Actu<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-6704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6704"><a href="https://www.alf.fr/actualites/animaux-de-compagnie/">Animaux de compagnie</a></li>
<li id="menu-item-5661" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5661"><a href="https://www.alf.fr/actualites/rencontre/">Rencontre</a></li>
<li id="menu-item-5662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5662"><a href="https://www.alf.fr/actualites/filles/">Spécial fille</a></li>
<li id="menu-item-5663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5663"><a href="https://www.alf.fr/actualites/television-cinema/">Télévision &amp; Cinéma</a></li>
<li id="menu-item-5664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5664"><a href="https://www.alf.fr/actualites/blogdevoyage/">Voyages &amp; Vacances</a></li>
</ul>
</li>
<li id="menu-item-270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270"><a href="https://www.alf.fr/astro/">Astro<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-5665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5665"><a href="https://www.alf.fr/astro/ascendant/">Ascendant</a></li>
<li id="menu-item-5666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5666"><a href="https://www.alf.fr/astro/compatibilite-amoureuse/">Compatibilité amoureuse</a></li>
<li id="menu-item-5667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5667"><a href="https://www.alf.fr/astro/horoscope/">Horoscope</a></li>
<li id="menu-item-5668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5668"><a href="https://www.alf.fr/astro/signe-astrologique/">Signe astrologique</a></li>
<li id="menu-item-5669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5669"><a href="https://www.alf.fr/astro/tarot/">Tarot</a></li>
<li id="menu-item-5670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5670"><a href="https://www.alf.fr/astro/voyance/">Voyance</a></li>
</ul>
</li>
<li id="menu-item-393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-393"><a href="https://www.alf.fr/astuces/">Pratique<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-5671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5671"><a href="https://www.alf.fr/astuces/animaux/">Animaux</a></li>
<li id="menu-item-5672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5672"><a href="https://www.alf.fr/astuces/beaute-astuces/">Beauté</a></li>
<li id="menu-item-5673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5673"><a href="https://www.alf.fr/astuces/maison-deco/">Maison &amp; déco</a></li>
<li id="menu-item-5787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5787"><a href="https://www.alf.fr/astuces/menage-nettoyage/">Ménage &amp; Nettoyage</a></li>
<li id="menu-item-5674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5674"><a href="https://www.alf.fr/astuces/regimes/">Régimes</a></li>
<li id="menu-item-5675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5675"><a href="https://www.alf.fr/astuces/remedes/">Remèdes</a></li>
</ul>
</li>
<li id="menu-item-392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-392"><a href="https://www.alf.fr/mode-beaute/">Mode &amp; beauté<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-5676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5676"><a href="https://www.alf.fr/mode-beaute/beaute/">Beauté</a></li>
<li id="menu-item-5677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5677"><a href="https://www.alf.fr/mode-beaute/mode/">Mode</a></li>
</ul>
</li>
<li id="menu-item-5653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5653"><a href="https://www.alf.fr/people/">People</a></li>
<li id="menu-item-271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-271"><a href="https://www.alf.fr/recettes/">Recettes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-5678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5678"><a href="https://www.alf.fr/recettes/cocktails/">Cocktails</a></li>
<li id="menu-item-5679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5679"><a href="https://www.alf.fr/recettes/crepes/">Crêpes</a></li>
<li id="menu-item-5680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5680"><a href="https://www.alf.fr/recettes/desserts/">Desserts</a></li>
<li id="menu-item-5681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5681"><a href="https://www.alf.fr/recettes/legumes/">Légumes</a></li>
<li id="menu-item-5682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5682"><a href="https://www.alf.fr/recettes/pates/">Pâte</a></li>
<li id="menu-item-5683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5683"><a href="https://www.alf.fr/recettes/plats-gratins/">Plats &amp; Gratins</a></li>
<li id="menu-item-5684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5684"><a href="https://www.alf.fr/recettes/viandes/">Viandes</a></li>
</ul>
</li>
<li id="menu-item-272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-272"><a href="https://www.alf.fr/souvenir/">Souvenirs<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-5685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5685"><a href="https://www.alf.fr/souvenir/films/">Films</a></li>
<li id="menu-item-5686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5686"><a href="https://www.alf.fr/souvenir/images/">Images</a></li>
<li id="menu-item-5687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5687"><a href="https://www.alf.fr/souvenir/musique/">Musique</a></li>
<li id="menu-item-5688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5688"><a href="https://www.alf.fr/souvenir/objets/">Objets</a></li>
<li id="menu-item-5689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5689"><a href="https://www.alf.fr/souvenir/quizz/">Quizz</a></li>
<li id="menu-item-5690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5690"><a href="https://www.alf.fr/souvenir/television/">Télévison</a></li>
</ul>
</li>
</ul></div>        </div>
</div>
<!-- register/login section -->
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.alf.fr/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Recherche</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">
<!--
Header style 1
-->
<div class="td-header-container td-header-wrap td-header-style-1">
<div class="td-header-row td-header-top-menu">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
</div>            </div>
<!-- LOGIN MODAL -->
</div>
<div class="td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.alf.fr/">
<img class="td-retina-data" data-retina="https://www.alf.fr/wp-content/uploads/2018/01/alf_fr_544.png" src="https://www.alf.fr/wp-content/uploads/2018/01/alf_fr_272.png" alt="Alf.fr" title="Alf.fr"/>
<span class="td-visual-hidden">Alf.fr</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad">
</div>        </div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-border td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.alf.fr/">
<img class="td-retina-data" data-retina="https://www.alf.fr/wp-content/uploads/2018/01/alf_fr_272_blanc.png" src="https://www.alf.fr/wp-content/uploads/2018/01/alf_fr_272_blanc.png" alt="Alf.fr" title="Alf.fr"/>
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.alf.fr/">
<img class="td-retina-data" data-retina="https://www.alf.fr/wp-content/uploads/2018/01/alf_fr_544.png" src="https://www.alf.fr/wp-content/uploads/2018/01/alf_fr_272.png" alt="Alf.fr" title="Alf.fr"/>
</a>
</div>
<div class="menu-header-container"><ul id="menu-header-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-23"><a href="https://www.alf.fr">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-390"><a href="https://www.alf.fr/actualites/">Actu</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6704"><a href="https://www.alf.fr/actualites/animaux-de-compagnie/">Animaux de compagnie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-5661"><a href="https://www.alf.fr/actualites/rencontre/">Rencontre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5662"><a href="https://www.alf.fr/actualites/filles/">Spécial fille</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5663"><a href="https://www.alf.fr/actualites/television-cinema/">Télévision &amp; Cinéma</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5664"><a href="https://www.alf.fr/actualites/blogdevoyage/">Voyages &amp; Vacances</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-270"><a href="https://www.alf.fr/astro/">Astro</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5665"><a href="https://www.alf.fr/astro/ascendant/">Ascendant</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5666"><a href="https://www.alf.fr/astro/compatibilite-amoureuse/">Compatibilité amoureuse</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5667"><a href="https://www.alf.fr/astro/horoscope/">Horoscope</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5668"><a href="https://www.alf.fr/astro/signe-astrologique/">Signe astrologique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5669"><a href="https://www.alf.fr/astro/tarot/">Tarot</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5670"><a href="https://www.alf.fr/astro/voyance/">Voyance</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-393"><a href="https://www.alf.fr/astuces/">Pratique</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5671"><a href="https://www.alf.fr/astuces/animaux/">Animaux</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5672"><a href="https://www.alf.fr/astuces/beaute-astuces/">Beauté</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5673"><a href="https://www.alf.fr/astuces/maison-deco/">Maison &amp; déco</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5787"><a href="https://www.alf.fr/astuces/menage-nettoyage/">Ménage &amp; Nettoyage</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5674"><a href="https://www.alf.fr/astuces/regimes/">Régimes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5675"><a href="https://www.alf.fr/astuces/remedes/">Remèdes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-392"><a href="https://www.alf.fr/mode-beaute/">Mode &amp; beauté</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5676"><a href="https://www.alf.fr/mode-beaute/beaute/">Beauté</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5677"><a href="https://www.alf.fr/mode-beaute/mode/">Mode</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5653"><a href="https://www.alf.fr/people/">People</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-271"><a href="https://www.alf.fr/recettes/">Recettes</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5678"><a href="https://www.alf.fr/recettes/cocktails/">Cocktails</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5679"><a href="https://www.alf.fr/recettes/crepes/">Crêpes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5680"><a href="https://www.alf.fr/recettes/desserts/">Desserts</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5681"><a href="https://www.alf.fr/recettes/legumes/">Légumes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5682"><a href="https://www.alf.fr/recettes/pates/">Pâte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5683"><a href="https://www.alf.fr/recettes/plats-gratins/">Plats &amp; Gratins</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5684"><a href="https://www.alf.fr/recettes/viandes/">Viandes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-272"><a href="https://www.alf.fr/souvenir/">Souvenirs</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5685"><a href="https://www.alf.fr/souvenir/films/">Films</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5686"><a href="https://www.alf.fr/souvenir/images/">Images</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5687"><a href="https://www.alf.fr/souvenir/musique/">Musique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5688"><a href="https://www.alf.fr/souvenir/objets/">Objets</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5689"><a href="https://www.alf.fr/souvenir/quizz/">Quizz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5690"><a href="https://www.alf.fr/souvenir/television/">Télévison</a></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
<!-- Search -->
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.alf.fr/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>        </div>
</div>
</div><article id="post-6715" class="td-post-template-5 post-6715 post type-post status-publish format-standard has-post-thumbnail hentry category-rencontre" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-container">
<div class="td-entry-crumbs td-pb-padding-side"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.alf.fr/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Actu" class="entry-crumb" href="https://www.alf.fr/actualites/">Actu</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Rencontre" class="entry-crumb" href="https://www.alf.fr/actualites/rencontre/">Rencontre</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Votre collègue est amoureux de vous : Les signes qui ne trompent...</span></div></div>
<div class="td-image-gradient">
<div class="td-post-featured-image"><img width="1021" height="580" class="entry-thumb" src="https://www.alf.fr/wp-content/uploads/2021/07/collegue-est-amoureux-de-vous-1021x580.jpg" srcset="https://www.alf.fr/wp-content/uploads/2021/07/collegue-est-amoureux-de-vous-1021x580.jpg 1021w, https://www.alf.fr/wp-content/uploads/2021/07/collegue-est-amoureux-de-vous.jpg 2042w" sizes="(-webkit-min-device-pixel-ratio: 2) 2042px, (min-resolution: 192dpi) 2042px, 1021px" alt="collègue est amoureux de vous" title="collègue est amoureux de vous"/></div>
<header class="td-pb-padding-side">
<h1 class="entry-title">Votre collègue est amoureux de vous : Les signes qui ne trompent pas</h1>
<div class="meta-info">
<div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.alf.fr/author/olivier/">Marie</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-07-28T18:13:54+00:00" >28 juillet 2021</time></span>                                                        </div>
</header>
</div>
</div>
<div class="td-container">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content td-pb-padding-side">
<p>Vous pensez que votre collègue est amoureux de vous ? De nos jours, il est hélas fréquent de subir stress et mauvaise ambiance au travail. Faire équipe avec un collègue adorable est alors plus qu’appréciable !</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Alf-336*280 -->
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-9820229830188724"
data-ad-slot="5816040912"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Il peut cependant être intéressant de décrypter les vraies intentions d’un collègue si attentionné envers vous : pure gentillesse…ou envie de vous séduire car il est amoureux ?</p><div class="pub">
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 td_uid_2_610182a2c5561_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;
if ( td_screen_width >= 1024 ) {
/* large monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:165px" data-ad-client="ca-pub-9820229830188724" data-ad-slot="6616681720"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
/* portrait tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9820229830188724" data-ad-slot="6616681720"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9820229830188724" data-ad-slot="6616681720"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<!-- end A --> 
</div>
<div class="lwptoc lwptoc-autoWidth lwptoc-baseItems lwptoc-light lwptoc-notInherit" data-smooth-scroll="1" data-smooth-scroll-offset="24"><div class="lwptoc_i">    <div class="lwptoc_header">
<b class="lwptoc_title">Détails de l'article :</b>            </div>
<div class="lwptoc_items lwptoc_items-visible">
<div class="lwptoc_itemWrap"><div class="lwptoc_item">    <a href="#Decouvrez_les_signes_que_votre_collegue_est_amoureux_de_vous">
<span class="lwptoc_item_label">Découvrez les signes que votre collègue est amoureux de vous</span>
</a>
<div class="lwptoc_itemWrap"><div class="lwptoc_item">    <a href="#15_indices_prouvant_que_votre_collegue_a_un_faible_pour_vous">
<span class="lwptoc_item_label">15 indices prouvant que votre collègue a un faible pour vous</span>
</a>
<div class="lwptoc_itemWrap"><div class="lwptoc_item">    <a href="#Au_bureau_il_fait_des_breaks_au_meme_moment_que_vous">
<span class="lwptoc_item_label">Au bureau, il fait des breaks au même moment que vous</span>
</a>
</div><div class="lwptoc_item">    <a href="#Il_prend_votre_defense_face_a_votre_chef">
<span class="lwptoc_item_label">Il prend votre défense face à votre chef</span>
</a>
</div><div class="lwptoc_item">    <a href="#Il_sefforce_de_reduire_votre_charge_de_travail">
<span class="lwptoc_item_label">Il s’efforce de réduire votre charge de travail</span>
</a>
</div><div class="lwptoc_item">    <a href="#Il_est_toujours_pret_a_vous_apporter_ce_que_vous_voulez">
<span class="lwptoc_item_label">Il est toujours prêt à vous apporter ce que vous voulez</span>
</a>
</div><div class="lwptoc_item">    <a href="#Il_vous_propose_de_partager_ses_trajets">
<span class="lwptoc_item_label">Il vous propose de partager ses trajets</span>
</a>
</div><div class="lwptoc_item">    <a href="#Il_veut_voyager_au_plus_pres_de_vous_lors_de_vos_evenements_professionnels">
<span class="lwptoc_item_label">Il veut voyager au plus près de vous lors de vos évènements professionnels</span>
</a>
</div><div class="lwptoc_item">    <a href="#Il_vous_questionne_souvent_sur_vos_plans_pour_la_soiree">
<span class="lwptoc_item_label">Il vous questionne souvent sur vos plans pour la soirée</span>
</a>
</div><div class="lwptoc_item">    <a href="#Il_cherche_a_savoir_le_prenom_de_votre_conjoint">
<span class="lwptoc_item_label">Il cherche à savoir le prénom de votre conjoint</span>
</a>
</div><div class="lwptoc_item">    <a href="#Il_vous_ecrit_des_SMS">
<span class="lwptoc_item_label">Il vous écrit des SMS</span>
</a>
</div><div class="lwptoc_item">    <a href="#Il_est_souvent_silencieux_lorsque_vous_parlez">
<span class="lwptoc_item_label">Il est souvent silencieux lorsque vous parlez</span>
</a>
</div><div class="lwptoc_item">    <a href="#Il_est_toujours_gai_en_votre_presence">
<span class="lwptoc_item_label">Il est toujours gai en votre présence</span>
</a>
</div><div class="lwptoc_item">    <a href="#Il_semble_un_peu_nerveux_a_vos_cotes">
<span class="lwptoc_item_label">Il semble un peu nerveux à vos côtés</span>
</a>
</div><div class="lwptoc_item">    <a href="#Il_parait_ressentirde_la_jalousie">
<span class="lwptoc_item_label">Il paraît ressentir…de la jalousie</span>
</a>
</div><div class="lwptoc_item">    <a href="#Il_est_plus_que_tactile">
<span class="lwptoc_item_label">Il est plus que tactile</span>
</a>
</div><div class="lwptoc_item">    <a href="#Il_fixe_regulierement_vos_mains">
<span class="lwptoc_item_label">Il fixe régulièrement vos mains</span>
</a>
</div></div></div></div></div></div></div>
</div></div><h2><span id="Decouvrez_les_signes_que_votre_collegue_est_amoureux_de_vous">Découvrez les signes que votre collègue est amoureux de vous</span></h2>
<p>Avoir le cœur net sur cette question permettra de dissiper tout malentendu …surtout si de votre côté vous en pincez pour le collègue concerné, et envisagez de dévoiler vos sentiments.</p>
<p>Imaginez la situation un peu gênante d’un coup de cœur finalement non réciproque, qui serait révélé à tout votre open-space – car souvent les nouvelles vont vite !</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Alf-336*280 -->
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-9820229830188724"
data-ad-slot="5816040912"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="pub">
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2 td_uid_3_610182a2c58fa_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;
if ( td_screen_width >= 1024 ) {
/* large monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:190px" data-ad-client="ca-pub-9820229830188724" data-ad-slot="6616681720"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
/* portrait tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9820229830188724" data-ad-slot="6616681720"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9820229830188724" data-ad-slot="6616681720"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<!-- end A --> 
</div>
<h3><span id="15_indices_prouvant_que_votre_collegue_a_un_faible_pour_vous">15 indices prouvant que votre collègue a un faible pour vous</span></h3>
<p>Voici donc les 15 signes qui prouvent que vous attirez clairement votre collègue.</p>
<p>Vous trouverez d’abord les comportements explicites dans le cadre professionnel, puis certaines manières de communiquer avec vous, et enfin des attitudes ou émotions qui ne trompent pas.</p>
<p>La balle est alors dans votre camp pour décider de donner sa chance à votre collègue…ou non.</p>
<p>Mais n’oubliez pas que selon de récentes études, <strong>entre 15 et 30 % des couples en Europe se seraient rencontrés au travai</strong>l… et pas sur des <a href="https://www.alf.fr/meilleurs-sites-de-rencontres-francais/">sites de rencontre</a>. Alors à vous de jouer !</p>
<h4><span id="Au_bureau_il_fait_des_breaks_au_meme_moment_que_vous">Au bureau, il fait des breaks au même moment que vous</span></h4>
<p>Quand il vous prend l’envie de vous dégourdir les jambes et de boire un café, votre collègue semble étrangement avoir le même besoin que vous.</p>
<p>Et si vous essayiez de changer vos horaires habituels de pause ? S’il fait la même chose, cela serait bien plus qu’un hasard.</p>
<h4><span id="Il_prend_votre_defense_face_a_votre_chef">Il prend votre défense face à votre chef</span></h4>
<p>Votre boss vous fait une critique en présence de votre collègue ? Celui-ci viendra à la rescousse et n’hésitera pas à vous défendre, et même quand c’est possible, à endosser la responsabilité de l’erreur qu’on vous reproche !</p>
<h4><span id="Il_sefforce_de_reduire_votre_charge_de_travail">Il s’efforce de réduire votre charge de travail</span></h4>
<p>Il est si soucieux de votre équilibre vie pro/vie perso (mais surtout de se faire bien voir de vous ! ) qu’il propose souvent de faire ou finir certaines tâches qui vous incombe, en minimisant l’effort que cela représente !</p>
<h4><span id="Il_est_toujours_pret_a_vous_apporter_ce_que_vous_voulez">Il est toujours prêt à vous apporter ce que vous voulez</span></h4>
<p>Agrafeuse, café, dossier…il a toujours les oreilles grandes ouvertes pour pouvoir être le premier à répondre à vos besoins. Attention d’ailleurs à l’excès : quelle femme aimerait un conjoint aussi « soumis » ?</p>
<h4><span id="Il_vous_propose_de_partager_ses_trajets">Il vous propose de partager ses trajets</span></h4>
<p>Les arguments économiques et écologiques ont bon dos : si votre collègue insiste pour covoiturer avec vous jusqu’à votre entreprise, voyez-y surtout une occasion d’être en votre compagnie encore plus souvent. Surtout si votre domicile n’est franchement pas sur son trajet… !</p>
<h4><span id="Il_veut_voyager_au_plus_pres_de_vous_lors_de_vos_evenements_professionnels">Il veut voyager au plus près de vous lors de vos évènements professionnels</span></h4>
<p>Même train ou avion que vous (et siège à côté tant qu’à faire), même groupe de travail…en sortant du cadre strict de l’entreprise, un collègue amoureux continuera à ne pouvoir se passer de vous !</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-6717" src="https://www.alf.fr/wp-content/uploads/2021/07/colleque-amoureux-de-vous.jpg" alt="collègue est amoureux de vous" width="640" height="426" srcset="https://www.alf.fr/wp-content/uploads/2021/07/colleque-amoureux-de-vous.jpg 640w, https://www.alf.fr/wp-content/uploads/2021/07/colleque-amoureux-de-vous-300x200.jpg 300w, https://www.alf.fr/wp-content/uploads/2021/07/colleque-amoureux-de-vous-631x420.jpg 631w" sizes="(max-width: 640px) 100vw, 640px"></p>
<h4><span id="Il_vous_questionne_souvent_sur_vos_plans_pour_la_soiree">Il vous questionne souvent sur vos plans pour la soirée</span></h4>
<p>Et ne vous en faites pas, si vous n’avez rien de programmé, il trouvera vite une idée. Chez lui ou à l’extérieur, mais bien sûr en tête-à-tête…</p>
<h4><span id="Il_cherche_a_savoir_le_prenom_de_votre_conjoint">Il cherche à savoir le prénom de votre conjoint</span></h4>
<p>Autre question récurrente, l’identité de votre éventuel compagnon. Qu’il s’appelle Pierre ou Paul lui importe en fait peu, il veut surtout savoir si vous êtes libre ou déjà prise !</p>
<h4><span id="Il_vous_ecrit_des_SMS">Il vous écrit des SMS</span></h4>
<p>Le petit message pour vérifier que la réunion est dans telle salle, passe encore. Mais pourquoi vous demander un dimanche ce que vous faites de votre journée, s’il n’avait pas clairement l’envie de pousser votre relation bien au-delà du bureau ?</p>
<h4><span id="Il_est_souvent_silencieux_lorsque_vous_parlez">Il est souvent silencieux lorsque vous parlez</span></h4>
<p>Bavard par SMS, à l’oral c’est souvent tout autre chose ! N’y voyez pas un manque de respect, bien au contraire, c’est plutôt qu’il préfère boire vos paroles et aussi éviter toute parole maladroite…</p>
<h4><span id="Il_est_toujours_gai_en_votre_presence">Il est toujours gai en votre présence</span></h4>
<p>Votre collègue a toujours l’air parfaitement heureux, en tout cas quand il vous voit. Or, qui, en temps normal, parvient à être enjoué quotidiennement et du matin au soir ? Personne, surtout au bureau !</p>
<h4><span id="Il_semble_un_peu_nerveux_a_vos_cotes">Il semble un peu nerveux à vos côtés</span></h4>
<p>Au contraire, il est également possible qu’à vos côtés votre collègue semble anormalement nerveux.</p>
<p>Ce n’est dans ce cas ni à cause d’un dossier et encore moins contre vous : il est juste mal à l’aise avec ses sentiments, et cela peut bien se comprendre !</p>
<h4><span id="Il_parait_ressentirde_la_jalousie">Il paraît ressentir…de la jalousie</span></h4>
<p>Mathieu propose de vous apporter son aide précieuse sur le dossier X ? Vous vous mettez à discuter de manière conviviale avec Jean de vos projets de vacances respectifs ?</p>
<p>Soyez attentive : il y a de fortes chance qu’un collègue qui en pince vraiment pour vous jette un regard noir sur ces « concurrents » qui viennent lui voler la vedette !</p>
<h4><span id="Il_est_plus_que_tactile">Il est plus que tactile</span></h4>
<p>Avec lui, tout est prétexte pour vous effleurer : une manipulation informatique qu’il vient vous montrer, une porte qu’il vous tient…</p>
<p>Certains ont bien sûr le contact facile de nature, mais on doute qu’il se comporte comme cela avec le reste de l’équipe. Il est plutôt possible qu’il veuille vous adresser un message assez clair en agissant ainsi !</p>
<h4><span id="Il_fixe_regulierement_vos_mains">Il fixe régulièrement vos mains</span></h4>
<p>Il est peut-être admiratif de votre jolie manucure…Mais son but secret, comme lorsqu’il cherche le prénom de votre petit ami, est évidemment de voir si vous portez une alliance.</p>
<p>S’il n’en voyait pas, il est vrai que cela ne garantirait pas que vous êtes libre…mais lui donnerait tout de même un peu plus d’espoir</p>
<div class="pub">
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_3 td_uid_4_610182a2c59d1_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;
if ( td_screen_width >= 1024 ) {
/* large monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:165px" data-ad-client="ca-pub-9820229830188724" data-ad-slot="6616681720"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
/* portrait tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9820229830188724" data-ad-slot="6616681720"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9820229830188724" data-ad-slot="6616681720"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<!-- end A --> 
</div><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Alf.fr 336*280 -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9820229830188724"
data-ad-slot="5387352423"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- AI CONTENT END 1 -->
</div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
</div>
<div class="td-post-sharing-bottom td-pb-padding-side"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style7 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.alf.fr%2Fvotre-collegue-est-amoureux-de-vous-les-signes-qui-ne-trompent-pas%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Votre+coll%C3%A8gue+est+amoureux+de+vous+%3A+Les+signes+qui+ne+trompent+pas&url=https%3A%2F%2Fwww.alf.fr%2Fvotre-collegue-est-amoureux-de-vous-les-signes-qui-ne-trompent-pas%2F&via=Alf.fr">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.alf.fr/votre-collegue-est-amoureux-de-vous-les-signes-qui-ne-trompent-pas/&amp;media=https://www.alf.fr/wp-content/uploads/2021/07/collegue-est-amoureux-de-vous.jpg&description=Découvrez les indices que collègue est amoureux de vous. Beaucoup de relations débutent au travail, voici les indices qui ne trompent pas">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Votre collègue est amoureux de vous : Les signes qui ne trompent pas %0A%0A https://www.alf.fr/votre-collegue-est-amoureux-de-vous-les-signes-qui-ne-trompent-pas/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Votre collègue est amoureux de vous : Les signes qui ne trompent pas&body=https://www.alf.fr/votre-collegue-est-amoureux-de-vous-les-signes-qui-ne-trompent-pas/">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>                <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.alf.fr/author/olivier/">Marie</a></span></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Marie"></span><meta itemprop="datePublished" content="2021-07-28T18:13:54+00:00"><meta itemprop="dateModified" content="2021-07-28T18:14:57+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.alf.fr/votre-collegue-est-amoureux-de-vous-les-signes-qui-ne-trompent-pas/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.alf.fr/wp-content/uploads/2018/01/alf_fr_272.png"></span><meta itemprop="name" content="Alf.fr"></span><meta itemprop="headline " content="Votre collègue est amoureux de vous : Les signes qui ne trompent pas"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.alf.fr/wp-content/uploads/2021/07/collegue-est-amoureux-de-vous.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="853"></span>    </footer>
<script>var block_td_uid_6_610182a2ca336 = new tdBlock();
block_td_uid_6_610182a2ca336.id = "td_uid_6_610182a2ca336";
block_td_uid_6_610182a2ca336.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_6_610182a2ca336_rand","td_column_number":3,"live_filter_cur_post_id":6715,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_610182a2ca336_rand","tdc_css_class_style":"td_uid_6_610182a2ca336_rand_style"}';
block_td_uid_6_610182a2ca336.td_column_number = "3";
block_td_uid_6_610182a2ca336.block_type = "td_block_related_posts";
block_td_uid_6_610182a2ca336.post_count = "3";
block_td_uid_6_610182a2ca336.found_posts = "8";
block_td_uid_6_610182a2ca336.header_color = "";
block_td_uid_6_610182a2ca336.ajax_pagination_infinite_stop = "";
block_td_uid_6_610182a2ca336.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_6_610182a2ca336);
</script><div class="td_block_wrap td_block_related_posts td_uid_6_610182a2ca336_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_610182a2ca336" ><h4 class="td-related-title"><a id="td_uid_7_610182a2cabb0" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_610182a2ca336" href="#">ARTICLES CONNEXES</a><a id="td_uid_8_610182a2cabb3" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_6_610182a2ca336" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_6_610182a2ca336 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.alf.fr/meilleurs-sites-de-rencontres-francais/" rel="bookmark" class="td-image-wrap" title="10 meilleurs sites de rencontres français en 2021"><img width="238" height="178" class="entry-thumb" src="https://www.alf.fr/wp-content/uploads/2021/07/meilleurs-sites-de-rencontres-francais-238x178.jpg" srcset="https://www.alf.fr/wp-content/uploads/2021/07/meilleurs-sites-de-rencontres-francais-238x178.jpg 238w, https://www.alf.fr/wp-content/uploads/2021/07/meilleurs-sites-de-rencontres-francais-80x60.jpg 80w, https://www.alf.fr/wp-content/uploads/2021/07/meilleurs-sites-de-rencontres-francais-100x75.jpg 100w, https://www.alf.fr/wp-content/uploads/2021/07/meilleurs-sites-de-rencontres-francais-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="meilleurs sites de rencontres français" title="10 meilleurs sites de rencontres français en 2021"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.alf.fr/meilleurs-sites-de-rencontres-francais/" rel="bookmark" title="10 meilleurs sites de rencontres français en 2021">10 meilleurs sites de rencontres français en 2021</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.alf.fr/facebook-rencontre-mode-emploi/" rel="bookmark" class="td-image-wrap" title="Facebook rencontre : Mode d&#8217;emploi pour faire des rencontres"><img width="238" height="159" class="entry-thumb" src="https://www.alf.fr/wp-content/uploads/2021/07/facebook-rencontre.jpg" srcset="https://www.alf.fr/wp-content/uploads/2021/07/facebook-rencontre.jpg 1280w, https://www.alf.fr/wp-content/uploads/2021/07/facebook-rencontre-300x200.jpg 300w, https://www.alf.fr/wp-content/uploads/2021/07/facebook-rencontre-1200x801.jpg 1200w, https://www.alf.fr/wp-content/uploads/2021/07/facebook-rencontre-768x512.jpg 768w, https://www.alf.fr/wp-content/uploads/2021/07/facebook-rencontre-150x100.jpg 150w, https://www.alf.fr/wp-content/uploads/2021/07/facebook-rencontre-696x464.jpg 696w, https://www.alf.fr/wp-content/uploads/2021/07/facebook-rencontre-1068x713.jpg 1068w" sizes="(max-width: 238px) 100vw, 238px" alt="Facebook rencontre" title="Facebook rencontre : Mode d&#8217;emploi pour faire des rencontres"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.alf.fr/facebook-rencontre-mode-emploi/" rel="bookmark" title="Facebook rencontre : Mode d&#8217;emploi pour faire des rencontres">Facebook rencontre : Mode d&#8217;emploi pour faire des rencontres</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.alf.fr/tinder-application-de-rencontres/" rel="bookmark" class="td-image-wrap" title="Tinder : l&rsquo;application de rencontres amoureuses"><img width="238" height="178" class="entry-thumb" src="https://www.alf.fr/wp-content/uploads/2019/03/tinder-application-rencontre-238x178.jpg" srcset="https://www.alf.fr/wp-content/uploads/2019/03/tinder-application-rencontre-238x178.jpg 238w, https://www.alf.fr/wp-content/uploads/2019/03/tinder-application-rencontre-485x360.jpg 485w, https://www.alf.fr/wp-content/uploads/2019/03/tinder-application-rencontre-80x60.jpg 80w, https://www.alf.fr/wp-content/uploads/2019/03/tinder-application-rencontre-100x75.jpg 100w, https://www.alf.fr/wp-content/uploads/2019/03/tinder-application-rencontre-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="tinder application rencontre" title="Tinder : l&rsquo;application de rencontres amoureuses"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.alf.fr/tinder-application-de-rencontres/" rel="bookmark" title="Tinder : l&rsquo;application de rencontres amoureuses">Tinder : l&rsquo;application de rencontres amoureuses</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_610182a2ca336" data-td_block_id="td_uid_6_610182a2ca336"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_610182a2ca336" data-td_block_id="td_uid_6_610182a2ca336"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<div class="comments" id="comments">
</div> <!-- /.content -->
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_7 td_block_widget td_uid_9_610182a2cbfa8_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_610182a2cbfa8" ><script>var block_td_uid_9_610182a2cbfa8 = new tdBlock();
block_td_uid_9_610182a2cbfa8.id = "td_uid_9_610182a2cbfa8";
block_td_uid_9_610182a2cbfa8.atts = '{"custom_title":"Derniers articles ajout\u00e9s :","custom_url":"","border_top":"","color_preset":"","m6_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"10","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_610182a2cbfa8_rand","separator":"","block_template_id":"","category_id":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","tdc_css_class":"td_uid_9_610182a2cbfa8_rand","tdc_css_class_style":"td_uid_9_610182a2cbfa8_rand_style"}';
block_td_uid_9_610182a2cbfa8.td_column_number = "1";
block_td_uid_9_610182a2cbfa8.block_type = "td_block_7";
block_td_uid_9_610182a2cbfa8.post_count = "10";
block_td_uid_9_610182a2cbfa8.found_posts = "566";
block_td_uid_9_610182a2cbfa8.header_color = "";
block_td_uid_9_610182a2cbfa8.ajax_pagination_infinite_stop = "";
block_td_uid_9_610182a2cbfa8.max_num_pages = "57";
tdBlocksArray.push(block_td_uid_9_610182a2cbfa8);
</script><h4 class="block-title"><span class="td-pulldown-size">Derniers articles ajoutés :</span></h4><div id=td_uid_9_610182a2cbfa8 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.alf.fr/votre-collegue-est-amoureux-de-vous-les-signes-qui-ne-trompent-pas/" rel="bookmark" class="td-image-wrap" title="Votre collègue est amoureux de vous : Les signes qui ne trompent pas"><img width="100" height="75" class="entry-thumb" src="https://www.alf.fr/wp-content/uploads/2021/07/collegue-est-amoureux-de-vous-100x75.jpg" srcset="https://www.alf.fr/wp-content/uploads/2021/07/collegue-est-amoureux-de-vous-100x75.jpg 100w, https://www.alf.fr/wp-content/uploads/2021/07/collegue-est-amoureux-de-vous-80x60.jpg 80w, https://www.alf.fr/wp-content/uploads/2021/07/collegue-est-amoureux-de-vous-180x135.jpg 180w, https://www.alf.fr/wp-content/uploads/2021/07/collegue-est-amoureux-de-vous-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="collègue est amoureux de vous" title="Votre collègue est amoureux de vous : Les signes qui ne trompent pas"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.alf.fr/votre-collegue-est-amoureux-de-vous-les-signes-qui-ne-trompent-pas/" rel="bookmark" title="Votre collègue est amoureux de vous : Les signes qui ne trompent pas">Votre collègue est amoureux de vous : Les signes qui ne...</a></h3>            <div class="meta-info">
</div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.alf.fr/anatomie-du-chat/" rel="bookmark" class="td-image-wrap" title="Anatomie du chat"><img width="100" height="75" class="entry-thumb" src="https://www.alf.fr/wp-content/uploads/2021/07/anatomie-du-chat-100x75.jpg" srcset="https://www.alf.fr/wp-content/uploads/2021/07/anatomie-du-chat-100x75.jpg 100w, https://www.alf.fr/wp-content/uploads/2021/07/anatomie-du-chat-80x60.jpg 80w, https://www.alf.fr/wp-content/uploads/2021/07/anatomie-du-chat-180x135.jpg 180w, https://www.alf.fr/wp-content/uploads/2021/07/anatomie-du-chat-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Anatomie du chat" title="Anatomie du chat"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.alf.fr/anatomie-du-chat/" rel="bookmark" title="Anatomie du chat">Anatomie du chat</a></h3>            <div class="meta-info">
</div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.alf.fr/la-banane-fait-elle-grossir/" rel="bookmark" class="td-image-wrap" title="La banane fait-elle grossir ?"><img width="100" height="75" class="entry-thumb" src="https://www.alf.fr/wp-content/uploads/2021/07/banane-fait-elle-grossir-1-100x75.jpg" srcset="https://www.alf.fr/wp-content/uploads/2021/07/banane-fait-elle-grossir-1-100x75.jpg 100w, https://www.alf.fr/wp-content/uploads/2021/07/banane-fait-elle-grossir-1-80x60.jpg 80w, https://www.alf.fr/wp-content/uploads/2021/07/banane-fait-elle-grossir-1-180x135.jpg 180w, https://www.alf.fr/wp-content/uploads/2021/07/banane-fait-elle-grossir-1-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="la banane fait-elle grossir" title="La banane fait-elle grossir ?"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.alf.fr/la-banane-fait-elle-grossir/" rel="bookmark" title="La banane fait-elle grossir ?">La banane fait-elle grossir ?</a></h3>            <div class="meta-info">
</div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.alf.fr/infusion-de-persil-pour-maigrir/" rel="bookmark" class="td-image-wrap" title="Infusion de persil pour maigrir : La recette efficace"><img width="100" height="75" class="entry-thumb" src="https://www.alf.fr/wp-content/uploads/2021/07/infusion-de-persil-pour-maigrir-100x75.jpg" srcset="https://www.alf.fr/wp-content/uploads/2021/07/infusion-de-persil-pour-maigrir-100x75.jpg 100w, https://www.alf.fr/wp-content/uploads/2021/07/infusion-de-persil-pour-maigrir-80x60.jpg 80w, https://www.alf.fr/wp-content/uploads/2021/07/infusion-de-persil-pour-maigrir-180x135.jpg 180w, https://www.alf.fr/wp-content/uploads/2021/07/infusion-de-persil-pour-maigrir-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="infusion de persil pour maigrir" title="Infusion de persil pour maigrir : La recette efficace"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.alf.fr/infusion-de-persil-pour-maigrir/" rel="bookmark" title="Infusion de persil pour maigrir : La recette efficace">Infusion de persil pour maigrir : La recette efficace</a></h3>            <div class="meta-info">
</div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.alf.fr/argile-blanche-astuces-beaute/" rel="bookmark" class="td-image-wrap" title="Argile blanche : 4 astuces pour votre beauté"><img width="100" height="75" class="entry-thumb" src="https://www.alf.fr/wp-content/uploads/2021/07/argile-blanche-beaute-100x75.jpg" srcset="https://www.alf.fr/wp-content/uploads/2021/07/argile-blanche-beaute-100x75.jpg 100w, https://www.alf.fr/wp-content/uploads/2021/07/argile-blanche-beaute-80x60.jpg 80w, https://www.alf.fr/wp-content/uploads/2021/07/argile-blanche-beaute-180x135.jpg 180w, https://www.alf.fr/wp-content/uploads/2021/07/argile-blanche-beaute-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="argile blanche" title="Argile blanche : 4 astuces pour votre beauté"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.alf.fr/argile-blanche-astuces-beaute/" rel="bookmark" title="Argile blanche : 4 astuces pour votre beauté">Argile blanche : 4 astuces pour votre beauté</a></h3>            <div class="meta-info">
</div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.alf.fr/feuille-de-laurier/" rel="bookmark" class="td-image-wrap" title="Feuille de laurier : Découvrez ses nombreuses vertus"><img width="100" height="75" class="entry-thumb" src="https://www.alf.fr/wp-content/uploads/2021/07/feuille-de-laurier-100x75.jpg" srcset="https://www.alf.fr/wp-content/uploads/2021/07/feuille-de-laurier-100x75.jpg 100w, https://www.alf.fr/wp-content/uploads/2021/07/feuille-de-laurier-80x60.jpg 80w, https://www.alf.fr/wp-content/uploads/2021/07/feuille-de-laurier-180x135.jpg 180w, https://www.alf.fr/wp-content/uploads/2021/07/feuille-de-laurier-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="feuille de laurier" title="Feuille de laurier : Découvrez ses nombreuses vertus"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.alf.fr/feuille-de-laurier/" rel="bookmark" title="Feuille de laurier : Découvrez ses nombreuses vertus">Feuille de laurier : Découvrez ses nombreuses vertus</a></h3>            <div class="meta-info">
</div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.alf.fr/a-quelle-frequence-se-laver-ses-cheveux/" rel="bookmark" class="td-image-wrap" title="A quelle fréquence se laver ses cheveux pour ne pas les abîmer ?"><img width="100" height="75" class="entry-thumb" src="https://www.alf.fr/wp-content/uploads/2021/07/frequence-laver-les-cheveux-100x75.jpg" srcset="https://www.alf.fr/wp-content/uploads/2021/07/frequence-laver-les-cheveux-100x75.jpg 100w, https://www.alf.fr/wp-content/uploads/2021/07/frequence-laver-les-cheveux-80x60.jpg 80w, https://www.alf.fr/wp-content/uploads/2021/07/frequence-laver-les-cheveux-180x135.jpg 180w, https://www.alf.fr/wp-content/uploads/2021/07/frequence-laver-les-cheveux-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="à quelle fréquence se laver ses cheveux" title="A quelle fréquence se laver ses cheveux pour ne pas les abîmer ?"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.alf.fr/a-quelle-frequence-se-laver-ses-cheveux/" rel="bookmark" title="A quelle fréquence se laver ses cheveux pour ne pas les abîmer ?">A quelle fréquence se laver ses cheveux pour ne pas les...</a></h3>            <div class="meta-info">
</div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.alf.fr/est-ce-que-le-soin-botox-capillaire-abime-les-cheveux/" rel="bookmark" class="td-image-wrap" title="Est-ce que le soin botox capillaire abîme les cheveux ?"><img width="100" height="75" class="entry-thumb" src="https://www.alf.fr/wp-content/uploads/2021/07/botox-capillaire-100x75.jpg" srcset="https://www.alf.fr/wp-content/uploads/2021/07/botox-capillaire-100x75.jpg 100w, https://www.alf.fr/wp-content/uploads/2021/07/botox-capillaire-80x60.jpg 80w, https://www.alf.fr/wp-content/uploads/2021/07/botox-capillaire-180x135.jpg 180w, https://www.alf.fr/wp-content/uploads/2021/07/botox-capillaire-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="botox capillaire" title="Est-ce que le soin botox capillaire abîme les cheveux ?"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.alf.fr/est-ce-que-le-soin-botox-capillaire-abime-les-cheveux/" rel="bookmark" title="Est-ce que le soin botox capillaire abîme les cheveux ?">Est-ce que le soin botox capillaire abîme les cheveux ?</a></h3>            <div class="meta-info">
</div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.alf.fr/meilleurs-sites-de-rencontres-francais/" rel="bookmark" class="td-image-wrap" title="10 meilleurs sites de rencontres français en 2021"><img width="100" height="75" class="entry-thumb" src="https://www.alf.fr/wp-content/uploads/2021/07/meilleurs-sites-de-rencontres-francais-100x75.jpg" srcset="https://www.alf.fr/wp-content/uploads/2021/07/meilleurs-sites-de-rencontres-francais-100x75.jpg 100w, https://www.alf.fr/wp-content/uploads/2021/07/meilleurs-sites-de-rencontres-francais-80x60.jpg 80w, https://www.alf.fr/wp-content/uploads/2021/07/meilleurs-sites-de-rencontres-francais-180x135.jpg 180w, https://www.alf.fr/wp-content/uploads/2021/07/meilleurs-sites-de-rencontres-francais-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="meilleurs sites de rencontres français" title="10 meilleurs sites de rencontres français en 2021"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.alf.fr/meilleurs-sites-de-rencontres-francais/" rel="bookmark" title="10 meilleurs sites de rencontres français en 2021">10 meilleurs sites de rencontres français en 2021</a></h3>            <div class="meta-info">
</div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.alf.fr/tendances-mode-pour-ete-2021/" rel="bookmark" class="td-image-wrap" title="5 tendances mode pour l&rsquo;été 2021"><img width="100" height="67" class="entry-thumb" src="https://www.alf.fr/wp-content/uploads/2021/07/tendances-mode-ete-2021.jpg" srcset="https://www.alf.fr/wp-content/uploads/2021/07/tendances-mode-ete-2021.jpg 1200w, https://www.alf.fr/wp-content/uploads/2021/07/tendances-mode-ete-2021-300x200.jpg 300w, https://www.alf.fr/wp-content/uploads/2021/07/tendances-mode-ete-2021-768x512.jpg 768w, https://www.alf.fr/wp-content/uploads/2021/07/tendances-mode-ete-2021-150x100.jpg 150w, https://www.alf.fr/wp-content/uploads/2021/07/tendances-mode-ete-2021-696x464.jpg 696w, https://www.alf.fr/wp-content/uploads/2021/07/tendances-mode-ete-2021-1068x712.jpg 1068w" sizes="(max-width: 100px) 100vw, 100px" alt="tendances mode pour l&#039;été 2021" title="5 tendances mode pour l&rsquo;été 2021"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.alf.fr/tendances-mode-pour-ete-2021/" rel="bookmark" title="5 tendances mode pour l&rsquo;été 2021">5 tendances mode pour l&rsquo;été 2021</a></h3>            <div class="meta-info">
</div>
</div>
</div>
</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
</div>
</div> <!-- /.td-pb-row -->
</div>
</div> <!-- /.td-container -->
</article> <!-- /.post -->
    <!-- Instagram -->
<!-- Footer -->
<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><p><img src="https://www.alf.fr/wp-content/uploads/2018/01/alf_fr_272_blanc.png" width="272" height="90" style="display: block; margin-left: auto; margin-right: auto;" /></p>
<p style="text-align: center;"><a href="https://www.alf.fr/">Le Magazine féminin de mode, beauté et souvenirs Alf.fr</a> vous propose le meilleur de l'actualit&eacute;, dans les domaines de la mode, de la beaut&eacute;, des tendances et de la t&eacute;l&eacute;vision.</p>
<p style="text-align: center;">Retrouvez aussi les meilleurs astuces pour vous simplifier la vie, des conseils pour votre d&eacute;coration, des rem&egrave;des naturels et les meilleures recettes de cuisine.</p>
<p style="text-align: center;">On vous propose aussi les meilleurs souvenirs des ann&eacute;es 80 &amp; 90.</p></div></aside>		</div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Nos pages :</span></h4><div class="menu-footer-pages-container"><ul id="menu-footer-pages" class="menu"><li id="menu-item-1918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1918"><a href="https://www.alf.fr/contact/">Contact</a></li>
<li id="menu-item-5640" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5640"><a href="https://www.alf.fr/redaction/">Redaction</a></li>
<li id="menu-item-291" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-291"><a href="https://www.alf.fr/plan-du-site/">Plan du site</a></li>
<li id="menu-item-902" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-902"><a href="https://www.alf.fr/mentions-legales/">Mentions légales</a></li>
</ul></div></aside>		</div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_recent_entries">
<h4 class="block-title"><span>Derniers articles :</span></h4>
<ul>
<li>
<a href="https://www.alf.fr/votre-collegue-est-amoureux-de-vous-les-signes-qui-ne-trompent-pas/" aria-current="page">Votre collègue est amoureux de vous : Les signes qui ne trompent pas</a>
</li>
<li>
<a href="https://www.alf.fr/anatomie-du-chat/">Anatomie du chat</a>
</li>
<li>
<a href="https://www.alf.fr/la-banane-fait-elle-grossir/">La banane fait-elle grossir ?</a>
</li>
<li>
<a href="https://www.alf.fr/infusion-de-persil-pour-maigrir/">Infusion de persil pour maigrir : La recette efficace</a>
</li>
<li>
<a href="https://www.alf.fr/argile-blanche-astuces-beaute/">Argile blanche : 4 astuces pour votre beauté</a>
</li>
</ul>
</aside>		</div>
</div>
</div>
<!-- Sub Footer -->
</div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>
<!--
Theme: Newsmag by tagDiv.com 2017
Version: 4.5 (rara)
Deploy mode: deploy
uid: 610182a2d0d52
-->
<!-- <link rel='stylesheet' id='lwptoc-main-css'  href='https://www.alf.fr/wp-content/plugins/luckywp-table-of-contents/front/assets/main.min.css?ver=2.1.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.alf.fr/wp-content/cache/wpfc-minified/1gjrlzdh/htpaq.css" media="all"/>
<script type='text/javascript' src='https://www.alf.fr/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.alf.fr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.alf.fr\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alf.fr/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.alf.fr/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.5' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.alf.fr/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lf1eJoUAAAAAPGbAWqsmiulhC1-1vvHTNivh3eZ&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Lf1eJoUAAAAAPGbAWqsmiulhC1-1vvHTNivh3eZ","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alf.fr/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.alf.fr/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.alf.fr/wp-content/plugins/luckywp-table-of-contents/front/assets/main.min.js?ver=2.1.4' id='lwptoc-main-js'></script>
<style>.lwptoc_header{color:#e41f72;}.lwptoc .lwptoc_i A{color:#e41f72;}.lwptoc .lwptoc_i A:hover,.lwptoc .lwptoc_i A:focus,.lwptoc .lwptoc_i A:active{color:#000000;border-color:#000000;}.lwptoc .lwptoc_i A:visited{color:#000000;}</style>
<!-- JS generated by theme -->
<script>
(function(){
var html_jquery_obj = jQuery('html');
if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
var path = 'https://www.alf.fr/wp-content/themes/Newsmag/style.css';
jQuery.get(path, function(data) {
var str_split_separator = '#td_css_split_separator';
var arr_splits = data.split(str_split_separator);
var arr_length = arr_splits.length;
if (arr_length > 1) {
var dir_path = 'https://www.alf.fr/wp-content/themes/Newsmag';
var splited_css = '';
for (var i = 0; i < arr_length; i++) {
if (i > 0) {
arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
}
//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>
(function(jQuery, undefined) {
jQuery(window).ready(function() {
if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();
if ( $liveIframe.length ) {
$liveIframe.load(function() {
$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
});
}
}
});
})(jQuery);
</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_610182a2d0ec5"></textarea>
<div id="td_live_css_uid_1_610182a2d0ec5" class="td-code-editor"></div>
<script>
jQuery(window).load(function (){
if ( 'undefined' !== typeof tdLiveCssInject ) {
tdLiveCssInject.init();
var editor_textarea = jQuery('.td_live_css_uid_1_610182a2d0ec5');
var languageTools = ace.require("ace/ext/language_tools");
var tdcCompleter = {
getCompletions: function (editor, session, pos, prefix, callback) {
if (prefix.length === 0) {
callback(null, []);
return
}
if ('undefined' !== typeof tdcAdminIFrameUI) {
var data = {
error: undefined,
getShortcode: ''
};
tdcIFrameData.getShortcodeFromData(data);
if (!_.isUndefined(data.error)) {
tdcDebug.log(data.error);
}
if (!_.isUndefined(data.getShortcode)) {
var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
results = data.getShortcode.match(regex);
var elClasses = {};
for (var i = 0; i < results.length; i++) {
var currentClasses = results[i]
.replace('el_class="', '')
.replace('"', '')
.split(' ');
for (var j = 0; j < currentClasses.length; j++) {
if (_.isUndefined(elClasses[currentClasses[j]])) {
elClasses[currentClasses[j]] = '';
}
}
}
var arrElClasses = [];
for (var prop in elClasses) {
arrElClasses.push(prop);
}
callback(null, arrElClasses.map(function (item) {
return {
name: item,
value: item,
meta: 'in_page'
}
}));
}
}
}
};
languageTools.addCompleter(tdcCompleter);
window.editor = ace.edit("td_live_css_uid_1_610182a2d0ec5");
// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
// We did it to reattach the existing compiled css to the new content received from server.
window.editorChangeHandler = function () {
//tdwState.lessWasEdited = true;
window.onbeforeunload = function () {
if (tdwState.lessWasEdited) {
return "You have attempted to leave this page. Are you sure?";
}
return false;
};
var editorValue = editor.getSession().getValue();
editor_textarea.val(editorValue);
if ('undefined' !== typeof tdcAdminIFrameUI) {
tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
// Mark the content as modified
// This is important for showing info when composer closes
tdcMain.setContentModified();
}
tdLiveCssInject.less();
};
editor.getSession().setValue(editor_textarea.val());
editor.getSession().on('change', editorChangeHandler);
editor.setTheme("ace/theme/textmate");
editor.setShowPrintMargin(false);
editor.getSession().setMode("ace/mode/less");
editor.setOptions({
enableBasicAutocompletion: true,
enableSnippets: true,
enableLiveAutocompletion: false
});
}
});
</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.27559995651245 seconds, on 28-07-21 18:15:30 -->